Package: attachment-converter Version: 0.1.53-1+4.6 Architecture: arm64 Maintainer: Skye Soss Installed-Size: 6419 Depends: pandoc, libreoffice, libvips-tools, ghostscript, imagemagick, poppler-utils Filename: arm64/attachment-converter_0.1.53-1+4.6_arm64.deb Size: 1782596 MD5sum: b3e9e0b5ce897d1a168ac9a540e7ef18 SHA1: df60709e1a178cfc5793e106868794c83ad3251e SHA256: a8dd0b051fadf3f5d5f26cdb795b3931bf879a7fb9340cfc874b384fb67ccb25 Section: misc Priority: optional Homepage: https://dldc.lib.uchicago.edu/open/attachment-converter/ Description: Tool for batch converting email attachments Attachment Converter is an open-source command-line tool for digital archivists. Given an email mailbox in MBOX format, it will go through that mailbox and batch convert all the attachments it can into preservation formats, putting a converted copy of each attachment back into the email from which it originated. The user can then re-open the new mailbox in a mail user agent, such as Apple Mail, and browse through the mailbox the normal way. Package: attachment-converter Version: 0.1.53-1+4.6 Architecture: amd64 Maintainer: Skye Soss Installed-Size: 6327 Depends: pandoc, libreoffice, libvips-tools, ghostscript, imagemagick, poppler-utils Filename: amd64/attachment-converter_0.1.53-1+4.6_amd64.deb Size: 1772440 MD5sum: c4f39452ccf02b9fe4754c97e1cdcd24 SHA1: e8220965482c66794773abd95da9e5c07aafa9b9 SHA256: 6674b6524ed236860c041b6966ddaca8807383956244d95df3d845c7f327a8f7 Section: misc Priority: optional Homepage: https://dldc.lib.uchicago.edu/open/attachment-converter/ Description: Tool for batch converting email attachments Attachment Converter is an open-source command-line tool for digital archivists. Given an email mailbox in MBOX format, it will go through that mailbox and batch convert all the attachments it can into preservation formats, putting a converted copy of each attachment back into the email from which it originated. The user can then re-open the new mailbox in a mail user agent, such as Apple Mail, and browse through the mailbox the normal way. Package: attachment-converter-dbgsym Source: attachment-converter Version: 0.1.53-1+4.6 Auto-Built-Package: debug-symbols Architecture: arm64 Maintainer: Skye Soss Installed-Size: 6437 Depends: attachment-converter (= 0.1.53-1+4.6) Filename: arm64/attachment-converter-dbgsym_0.1.53-1+4.6_arm64.deb Size: 670384 MD5sum: 4b27588681cfc2f52608628248e2dbf8 SHA1: d4e8a116bbe13ff5c23bff13c7f69d5564e9ef86 SHA256: 66839d47ebf56082c25863dca4f4d5f86104395542e13184804afe30796b80b8 Section: debug Priority: optional Description: debug symbols for attachment-converter Build-Ids: fd79866a3d6cd39a2361f1f7c7c5fc6d76089ca8 Package: attachment-converter-dbgsym Source: attachment-converter Version: 0.1.53-1+4.6 Auto-Built-Package: debug-symbols Architecture: amd64 Maintainer: Skye Soss Installed-Size: 3089 Depends: attachment-converter (= 0.1.53-1+4.6) Filename: amd64/attachment-converter-dbgsym_0.1.53-1+4.6_amd64.deb Size: 664080 MD5sum: fcc300b045099931860d172e4d79586c SHA1: 259aa46612042e44bad0fbd7c24c95fc511b93ed SHA256: 1d7667353c63c6effaea9d4dffe52d46e6a32a7cd8a11032d2e6ff04d6572f35 Section: debug Priority: optional Description: debug symbols for attachment-converter Build-Ids: 4ffdef640abe6aecc219a33b7f3cf3e3ea8eba35 Package: libbstr-ocaml Source: ocaml-bstr Version: 0.0.4-1+3.3 Architecture: arm64 Maintainer: Skye Soss Installed-Size: 310 Depends: libstdlib-ocaml-m4xw9, ocaml-base-5.3.0, libc6 (>= 2.17) Provides: libbstr-ocaml-l51f6 Filename: arm64/libbstr-ocaml_0.0.4-1+3.3_arm64.deb Size: 87712 MD5sum: a8cff81af608f16ec469197c7d5a6a1a SHA1: 71294bfe1e73989c5a3c4f1d9ae95a9f597d012d SHA256: b48eefab1a420f77e706666264b7481191c92094afbe7f3407a1df4681290685 Section: misc Priority: optional Homepage: https://github.com/robur-coop/bstr Description: A synthetic library for bigstrings (runtime files) A synthetic library for bigstrings . This package contains runtime files. Package: libbstr-ocaml Source: ocaml-bstr Version: 0.0.4-1+3.3 Architecture: amd64 Maintainer: Skye Soss Installed-Size: 214 Depends: libstdlib-ocaml-m4xw9, ocaml-base-5.3.0, libc6 (>= 2.14) Provides: libbstr-ocaml-l51f6 Filename: amd64/libbstr-ocaml_0.0.4-1+3.3_amd64.deb Size: 85876 MD5sum: ff7bc8ac928d69d58ea12dcec314c95e SHA1: 92734cb46038d52f3e0e0c856bf29bafcd370493 SHA256: cf5074ef9616ba1e116581ccfa08d192b930f3ac656650e0bb523955b60527d4 Section: misc Priority: optional Homepage: https://github.com/robur-coop/bstr Description: A synthetic library for bigstrings (runtime files) A synthetic library for bigstrings . This package contains runtime files. Package: libbstr-ocaml-dbgsym Source: ocaml-bstr Version: 0.0.4-1+3.3 Auto-Built-Package: debug-symbols Architecture: arm64 Maintainer: Skye Soss Installed-Size: 62 Depends: libbstr-ocaml (= 0.0.4-1+3.3) Filename: arm64/libbstr-ocaml-dbgsym_0.0.4-1+3.3_arm64.deb Size: 24140 MD5sum: e4dc5f285fe8bdc3535c80cced404e40 SHA1: cfe1a9b174d7402c6558c4a2c29495d704ad1fd6 SHA256: 4df083e3b0434dc7c689acd056c067ed7d5461fe0128a376700d0569915d3ee0 Section: debug Priority: optional Description: debug symbols for libbstr-ocaml Build-Ids: 29a845e5877ece161be6e029e6f6cd06c7c7c893 770f071a4c5f4956ace7ed131bf0e8dcb9a81904 Package: libbstr-ocaml-dbgsym Source: ocaml-bstr Version: 0.0.4-1+3.3 Auto-Built-Package: debug-symbols Architecture: amd64 Maintainer: Skye Soss Installed-Size: 60 Depends: libbstr-ocaml (= 0.0.4-1+3.3) Filename: amd64/libbstr-ocaml-dbgsym_0.0.4-1+3.3_amd64.deb Size: 24104 MD5sum: ba2ee53417120b1b9c504e7f8410a8f2 SHA1: 56378f91de06c95dbbfc1460da3c92760f3cf10d SHA256: ec69512309ead518b5c0d41d7b779d69815153be4c30db7eab4eee84ea2935f4 Section: debug Priority: optional Description: debug symbols for libbstr-ocaml Build-Ids: c68979562a6cd6eb93b3e118f296b4ebd68b2d1d ffc879746b7527f1ccf21b277b91c8844c260003 Package: libbstr-ocaml-dev Source: ocaml-bstr Version: 0.0.4-1+3.3 Architecture: arm64 Maintainer: Skye Soss Installed-Size: 442 Depends: libbstr-ocaml-l51f6, libstdlib-ocaml-dev-m4xw9, ocaml-5.3.0 Recommends: ocaml-findlib Provides: libbstr-ocaml-dev-l51f6 Filename: arm64/libbstr-ocaml-dev_0.0.4-1+3.3_arm64.deb Size: 236420 MD5sum: 9d2eedcff47df0a2e8fa018a64a8b58e SHA1: c53e60346bc1bb4fd8a8679b7d11d3ea4fb5a412 SHA256: b9233c51c5251022fbd9c9018cff576aa1c6e176a6934f6a6e207bd695f28935 Section: misc Priority: optional Homepage: https://github.com/robur-coop/bstr Description: A synthetic library for bigstrings A synthetic library for bigstrings . This package contains development files. Package: libbstr-ocaml-dev Source: ocaml-bstr Version: 0.0.4-1+3.3 Architecture: amd64 Maintainer: Skye Soss Installed-Size: 426 Depends: libbstr-ocaml-l51f6, libstdlib-ocaml-dev-m4xw9, ocaml-5.3.0 Recommends: ocaml-findlib Provides: libbstr-ocaml-dev-l51f6 Filename: amd64/libbstr-ocaml-dev_0.0.4-1+3.3_amd64.deb Size: 234692 MD5sum: b28c9d10524ec23ca273c1760611e0b4 SHA1: 39e96d2c9d696906aa1fc8c7e983254ff7f73bb7 SHA256: 8143ee9177328a5d0f6410961dd203d38a40f44085898bd769a227574c0519f1 Section: misc Priority: optional Homepage: https://github.com/robur-coop/bstr Description: A synthetic library for bigstrings A synthetic library for bigstrings . This package contains development files. Package: libcoin-ocaml Source: ocaml-coin Version: 0.1.5-1+4.3 Architecture: arm64 Maintainer: Skye Soss Installed-Size: 114 Depends: libstdlib-ocaml-m4xw9, ocaml-base-5.3.0 Provides: libcoin-ocaml-dgg62 Filename: arm64/libcoin-ocaml_0.1.5-1+4.3_arm64.deb Size: 28780 MD5sum: 232376c22df3b7ac4ecf31d21c693439 SHA1: 56ecc2e61006ce34d7be59e093537e0de6d3deac SHA256: 65f23d3b28daffb4b57281d7d054de442fed93527ee7ff8dc63f2997915d6f1c Section: misc Priority: optional Homepage: https://github.com/mirage/coin Description: OCaml library to normalize an KOI8-{U,R} input to Unicode (runtime files) OCaml library to normalize an KOI8-{U,R} input to Unicode . This package contains runtime files. Package: libcoin-ocaml Source: ocaml-coin Version: 0.1.5-1+4.3 Architecture: amd64 Maintainer: Skye Soss Installed-Size: 78 Depends: libstdlib-ocaml-m4xw9, ocaml-base-5.3.0 Provides: libcoin-ocaml-dgg62 Filename: amd64/libcoin-ocaml_0.1.5-1+4.3_amd64.deb Size: 28216 MD5sum: 42de21cc6ed2db2c7d04a761162f5944 SHA1: 9b57877c6611742f84b00f14199446a4034b31ad SHA256: 9942b8e1ad5b4dd6c4cce144a0774b5bee59fec29fbc798b510ece44cd0429b6 Section: misc Priority: optional Homepage: https://github.com/mirage/coin Description: OCaml library to normalize an KOI8-{U,R} input to Unicode (runtime files) OCaml library to normalize an KOI8-{U,R} input to Unicode . This package contains runtime files. Package: libcoin-ocaml-dbgsym Source: ocaml-coin Version: 0.1.5-1+4.3 Auto-Built-Package: debug-symbols Architecture: arm64 Maintainer: Skye Soss Installed-Size: 24 Depends: libcoin-ocaml (= 0.1.5-1+4.3) Filename: arm64/libcoin-ocaml-dbgsym_0.1.5-1+4.3_arm64.deb Size: 5200 MD5sum: 12c2be46d5d0fc485f452b993ac5bbef SHA1: b1434704d24bd8b935e789921ec8b93ab77a62b8 SHA256: 3393b3c04bac6be9d9327b29918558026e23a409e50dd010adcde2160f12c00a Section: debug Priority: optional Description: debug symbols for libcoin-ocaml Build-Ids: 9fff5e2e99e078f3e953bd6ad4e35910756f9987 Package: libcoin-ocaml-dbgsym Source: ocaml-coin Version: 0.1.5-1+4.3 Auto-Built-Package: debug-symbols Architecture: amd64 Maintainer: Skye Soss Installed-Size: 24 Depends: libcoin-ocaml (= 0.1.5-1+4.3) Filename: amd64/libcoin-ocaml-dbgsym_0.1.5-1+4.3_amd64.deb Size: 5172 MD5sum: 6db8b3e9266cb1031034b7526c2395b9 SHA1: 965d56c5741c30187fe39fb6a6f87769c6b2dfd4 SHA256: 6021e8332fa0bbf7d57b217517f6097644dafff433a841d94f7c893ec5d837b3 Section: debug Priority: optional Description: debug symbols for libcoin-ocaml Build-Ids: c8ddf99fc3eb266b5724c3c0b7ae000a29a63523 Package: libcoin-ocaml-dev Source: ocaml-coin Version: 0.1.5-1+4.3 Architecture: arm64 Maintainer: Skye Soss Installed-Size: 1597 Depends: libcoin-ocaml-dgg62, libstdlib-ocaml-dev-m4xw9, ocaml-5.3.0, libc6 (>= 2.38) Recommends: ocaml-findlib Provides: libcoin-ocaml-dev-dgg62 Filename: arm64/libcoin-ocaml-dev_0.1.5-1+4.3_arm64.deb Size: 426116 MD5sum: 88ca78ec7396a6e2c3dceed4f4729b98 SHA1: 9a810fe30156d836ba19a095b5b6a3aa18453775 SHA256: 0b1e826313e7b1a649e4b0bca69ab256f0cc6346816949c88944630583e2704a Section: misc Priority: optional Homepage: https://github.com/mirage/coin Description: OCaml library to normalize an KOI8-{U,R} input to Unicode OCaml library to normalize an KOI8-{U,R} input to Unicode . This package contains development files. Package: libcoin-ocaml-dev Source: ocaml-coin Version: 0.1.5-1+4.3 Architecture: amd64 Maintainer: Skye Soss Installed-Size: 1337 Depends: libcoin-ocaml-dgg62, libstdlib-ocaml-dev-m4xw9, ocaml-5.3.0, libc6 (>= 2.38) Recommends: ocaml-findlib Provides: libcoin-ocaml-dev-dgg62 Filename: amd64/libcoin-ocaml-dev_0.1.5-1+4.3_amd64.deb Size: 399192 MD5sum: 1e8bcc5177c2328866e2dc093f2d16db SHA1: 595dbc659efdc78633a2019d6033455ee2d1e782 SHA256: bba37455ff61ab0a997cefc0d13e1f7183ad699a3f78bb59ebe622e650c317a4 Section: misc Priority: optional Homepage: https://github.com/mirage/coin Description: OCaml library to normalize an KOI8-{U,R} input to Unicode OCaml library to normalize an KOI8-{U,R} input to Unicode . This package contains development files. Package: libcoin-ocaml-dev-dbgsym Source: ocaml-coin Version: 0.1.5-1+4.3 Auto-Built-Package: debug-symbols Architecture: arm64 Maintainer: Skye Soss Installed-Size: 1534 Depends: libcoin-ocaml-dev (= 0.1.5-1+4.3) Filename: arm64/libcoin-ocaml-dev-dbgsym_0.1.5-1+4.3_arm64.deb Size: 110852 MD5sum: 8821c6a8b7684250f9fe2b00834227cd SHA1: 7df22169694c055a0aaf42ba88a040aedaa77940 SHA256: 262860c663732de2298a2f63ba73f8b5ead699663c58b7b10b38a9b6b047d900 Section: debug Priority: optional Description: debug symbols for libcoin-ocaml-dev Build-Ids: 9030dad4d423cf407fdeb1f8627212c666f08229 Package: libcoin-ocaml-dev-dbgsym Source: ocaml-coin Version: 0.1.5-1+4.3 Auto-Built-Package: debug-symbols Architecture: amd64 Maintainer: Skye Soss Installed-Size: 466 Depends: libcoin-ocaml-dev (= 0.1.5-1+4.3) Filename: amd64/libcoin-ocaml-dev-dbgsym_0.1.5-1+4.3_amd64.deb Size: 112128 MD5sum: e840d40be3a1176371d944376dfb67e6 SHA1: 0573032095872ffbbbb5de38f5c1666d538e59c7 SHA256: 8db212169fd89c65877763b7c460d0fa6f5ed8d4482bb6c28cd3ffe3854c6f22 Section: debug Priority: optional Description: debug symbols for libcoin-ocaml-dev Build-Ids: e8705eb569ba17e03d86ba4ca35b748edeffd960 Package: libemile-ocaml Source: ocaml-emile Version: 1.1-1+1.3 Architecture: arm64 Maintainer: Skye Soss Installed-Size: 451 Depends: libangstrom-ocaml-t3dv4, libbase64-ocaml-he9q2, libbigstringaf-ocaml-nbhp2, libdomain-name-ocaml-bga74, libipaddr-ocaml-45wg8, libpecu-ocaml-yxsm2, libstdlib-ocaml-m4xw9, libuutf-ocaml-1bd71, ocaml-base-5.3.0 Provides: libemile-ocaml-vdq15 Filename: arm64/libemile-ocaml_1.1-1+1.3_arm64.deb Size: 139748 MD5sum: 2a3f92db604813aeac08a8cd8726fc43 SHA1: f87063d2ba97ed166437dee42e458e81ccb19948 SHA256: dcff1c7d777c64fe42ec494f6c3d8230d7d8b405cfd8ec39896336b86faabbc2 Section: misc Priority: optional Homepage: https://github.com/mirage/emile Description: OCaml parser of email address according RFC822 (runtime files) An OCaml parser of email address according RFC822, RFC2822, RFC5321 and RFC6532. It handles UTF-8 email addresses and encoded-word according RFC2047. . This package contains runtime files. Package: libemile-ocaml Source: ocaml-emile Version: 1.1-1+1.3 Architecture: amd64 Maintainer: Skye Soss Installed-Size: 336 Depends: libangstrom-ocaml-t3dv4, libbase64-ocaml-he9q2, libbigstringaf-ocaml-nbhp2, libdomain-name-ocaml-bga74, libipaddr-ocaml-45r10, libpecu-ocaml-yxsm2, libstdlib-ocaml-m4xw9, libuutf-ocaml-1bd71, ocaml-base-5.3.0 Provides: libemile-ocaml-vdq15 Filename: amd64/libemile-ocaml_1.1-1+1.3_amd64.deb Size: 136544 MD5sum: d572cd14914ae630af18366e22d1d6a8 SHA1: 449dda4e754251121365df3559e39415cac06013 SHA256: 47fd9c71c568581d14fcdba318ef5db2918a165930851656a75858951b628b12 Section: misc Priority: optional Homepage: https://github.com/mirage/emile Description: OCaml parser of email address according RFC822 (runtime files) An OCaml parser of email address according RFC822, RFC2822, RFC5321 and RFC6532. It handles UTF-8 email addresses and encoded-word according RFC2047. . This package contains runtime files. Package: libemile-ocaml-dbgsym Source: ocaml-emile Version: 1.1-1+1.3 Auto-Built-Package: debug-symbols Architecture: arm64 Maintainer: Skye Soss Installed-Size: 66 Depends: libemile-ocaml (= 1.1-1+1.3) Filename: arm64/libemile-ocaml-dbgsym_1.1-1+1.3_arm64.deb Size: 16988 MD5sum: b8935a4362ace733ab14011dd97ceb6e SHA1: 5b6654a0b6b892def30e1c1bed36262d8adc3eaf SHA256: e9668b6b57b655ed1c1c382edb4924cc3ed14ab6f2a844abe7206f901c926b4f Section: debug Priority: optional Description: debug symbols for libemile-ocaml Build-Ids: 0223f170f5fd902a531200a29e32ad6b19c99f5d d4b8ef7f6abf6a715badbc66435d2b711d139d44 Package: libemile-ocaml-dbgsym Source: ocaml-emile Version: 1.1-1+1.3 Auto-Built-Package: debug-symbols Architecture: amd64 Maintainer: Skye Soss Installed-Size: 67 Depends: libemile-ocaml (= 1.1-1+1.3) Filename: amd64/libemile-ocaml-dbgsym_1.1-1+1.3_amd64.deb Size: 18088 MD5sum: 6bc1a9f4fb484a782ae295d63c8b42b9 SHA1: de71bf79a0a6537f1d5e6117f62ff569a278a4e7 SHA256: b84bdeba701043f371a5aa6e2b3c4dddbd9e9b02417fd12be80167daa73ec0da Section: debug Priority: optional Description: debug symbols for libemile-ocaml Build-Ids: 8e92f1eddc23a340e268fcf6ad9e7d5a25c93c0a 926c1e2d0da3f5381d71bf6f409c3e86bd73fe8a Package: libemile-ocaml-dev Source: ocaml-emile Version: 1.1-1+1.3 Architecture: arm64 Maintainer: Skye Soss Installed-Size: 775 Depends: libangstrom-ocaml-dev-t3dv4, libbase64-ocaml-dev-he9q2, libbigstringaf-ocaml-dev-nbhp2, libcmdliner-ocaml-dev-hks52, libdomain-name-ocaml-dev-bga74, libemile-ocaml-vdq15, libipaddr-ocaml-dev-45wg8, libpecu-ocaml-dev-yxsm2, libstdlib-ocaml-dev-m4xw9, libuutf-ocaml-dev-1bd71, ocaml-5.3.0 Recommends: ocaml-findlib Provides: libemile-ocaml-dev-vdq15 Filename: arm64/libemile-ocaml-dev_1.1-1+1.3_arm64.deb Size: 373552 MD5sum: 28225a948bb10393917a97bb2ea4b595 SHA1: 771a8ce10d0980b04553ab1279806ff44eee2a9a SHA256: da13b802ac279dcf59e55f8b94d829e1189cbdd3f7f86b684b82411fb74f1910 Section: misc Priority: optional Homepage: https://github.com/mirage/emile Description: OCaml parser of email address according RFC822 An OCaml parser of email address according RFC822, RFC2822, RFC5321 and RFC6532. It handles UTF-8 email addresses and encoded-word according RFC2047. . This package contains development files. Package: libemile-ocaml-dev Source: ocaml-emile Version: 1.1-1+1.3 Architecture: amd64 Maintainer: Skye Soss Installed-Size: 751 Depends: libangstrom-ocaml-dev-t3dv4, libbase64-ocaml-dev-he9q2, libbigstringaf-ocaml-dev-nbhp2, libcmdliner-ocaml-dev-hks52, libdomain-name-ocaml-dev-bga74, libemile-ocaml-vdq15, libipaddr-ocaml-dev-45r10, libpecu-ocaml-dev-yxsm2, libstdlib-ocaml-dev-m4xw9, libuutf-ocaml-dev-1bd71, ocaml-5.3.0 Recommends: ocaml-findlib Provides: libemile-ocaml-dev-vdq15 Filename: amd64/libemile-ocaml-dev_1.1-1+1.3_amd64.deb Size: 372884 MD5sum: 5b92511c5e42fbb627651eef03907f55 SHA1: e335c95893d1a53e58087ba676c715970498d7cd SHA256: c81c9f62fc04693ac660253cc7b92ba01c2e14a21955cc94984fea6ee1987d0d Section: misc Priority: optional Homepage: https://github.com/mirage/emile Description: OCaml parser of email address according RFC822 An OCaml parser of email address according RFC822, RFC2822, RFC5321 and RFC6532. It handles UTF-8 email addresses and encoded-word according RFC2047. . This package contains development files. Package: libke-ocaml Source: ocaml-ke Version: 0.6-1+3.3 Architecture: arm64 Maintainer: Skye Soss Installed-Size: 266 Depends: libfmt-ocaml-jvxw9, libstdlib-ocaml-m4xw9, ocaml-base-5.3.0 Provides: libke-ocaml-4wn99 Filename: arm64/libke-ocaml_0.6-1+3.3_arm64.deb Size: 102912 MD5sum: e2e14d1f6b0bfbc56e7d12aecc5e12e1 SHA1: 7a6cbcda88b0db000908cab78b28758b653f626c SHA256: c45b5cb8a88967f2335e874f6ad0ac3df5749bd0ed8c5bf5c918c63111138054 Section: misc Priority: optional Homepage: https://github.com/mirage/ke Description: Fast implementation of queue in OCaml (runtime files) Queue implementation in OCaml (functional and imperative queue) . This package contains runtime files. Package: libke-ocaml Source: ocaml-ke Version: 0.6-1+3.3 Architecture: amd64 Maintainer: Skye Soss Installed-Size: 222 Depends: libfmt-ocaml-koo31, libstdlib-ocaml-m4xw9, ocaml-base-5.3.0 Provides: libke-ocaml-4wn99 Filename: amd64/libke-ocaml_0.6-1+3.3_amd64.deb Size: 100964 MD5sum: 4a06cb73e7666b52f3444d8e305d9d1b SHA1: 17f4b3e657d7540f80fb56c62571fa0d03c62acf SHA256: 4b36c52251c0a0ca9ace864dff599de501ecb312125bd4134b311e42994265ed Section: misc Priority: optional Homepage: https://github.com/mirage/ke Description: Fast implementation of queue in OCaml (runtime files) Queue implementation in OCaml (functional and imperative queue) . This package contains runtime files. Package: libke-ocaml-dbgsym Source: ocaml-ke Version: 0.6-1+3.3 Auto-Built-Package: debug-symbols Architecture: arm64 Maintainer: Skye Soss Installed-Size: 36 Depends: libke-ocaml (= 0.6-1+3.3) Filename: arm64/libke-ocaml-dbgsym_0.6-1+3.3_arm64.deb Size: 9812 MD5sum: d2af09a8ccb4ac37c01a8146ad23aa5d SHA1: 68afa49aeeb5db2ecbf43d6a2563191005639613 SHA256: bf1350368df1c5bd4ff7ae84f783c13e7db8af03e4c1b33448bf7d785680ec69 Section: debug Priority: optional Description: debug symbols for libke-ocaml Build-Ids: f3e155205d1a8021553bdc101045139c0daed759 Package: libke-ocaml-dbgsym Source: ocaml-ke Version: 0.6-1+3.3 Auto-Built-Package: debug-symbols Architecture: amd64 Maintainer: Skye Soss Installed-Size: 37 Depends: libke-ocaml (= 0.6-1+3.3) Filename: amd64/libke-ocaml-dbgsym_0.6-1+3.3_amd64.deb Size: 10640 MD5sum: 3708c003d0f64c8fb2cc38b1dbcc5d35 SHA1: c948b79178225890aeb7e8f9bb9c529d3a141693 SHA256: aca39e7f5d618abb1813879b12550da815f29aa496b7a547a25eb177e0d6418f Section: debug Priority: optional Description: debug symbols for libke-ocaml Build-Ids: 8d1883ce89ab5dcb9d861ed105aad8e6fee98a1f Package: libke-ocaml-dev Source: ocaml-ke Version: 0.6-1+3.3 Architecture: arm64 Maintainer: Skye Soss Installed-Size: 512 Depends: libfmt-ocaml-dev-jvxw9, libke-ocaml-4wn99, libstdlib-ocaml-dev-m4xw9, ocaml-5.3.0 Recommends: ocaml-findlib Provides: libke-ocaml-dev-4wn99 Filename: arm64/libke-ocaml-dev_0.6-1+3.3_arm64.deb Size: 270708 MD5sum: ed2af8d6c983bacdda6d8a781efbfa40 SHA1: cb3eaefdef479744f60c5ad0c8edb57bc569ebdf SHA256: 036962558be53ea3211deaacf6ff1ade6fd41a36d1abd14d2fbd13b4da6b7306 Section: misc Priority: optional Homepage: https://github.com/mirage/ke Description: Fast implementation of queue in OCaml Queue implementation in OCaml (functional and imperative queue) . This package contains development files. Package: libke-ocaml-dev Source: ocaml-ke Version: 0.6-1+3.3 Architecture: amd64 Maintainer: Skye Soss Installed-Size: 541 Depends: libfmt-ocaml-dev-koo31, libke-ocaml-4wn99, libstdlib-ocaml-dev-m4xw9, ocaml-5.3.0 Recommends: ocaml-findlib Provides: libke-ocaml-dev-4wn99 Filename: amd64/libke-ocaml-dev_0.6-1+3.3_amd64.deb Size: 272192 MD5sum: 2ca0933e3c7e0c5212a6296100064919 SHA1: 22fe786f2b92cd7fb4d04b697f0e3c80f1b38540 SHA256: 7cd8d9f941a3807ff9c6344a9542e7d4123c908c21573b89b60ea5f33bb3d047 Section: misc Priority: optional Homepage: https://github.com/mirage/ke Description: Fast implementation of queue in OCaml Queue implementation in OCaml (functional and imperative queue) . This package contains development files. Package: libmrmime-ocaml Source: mrmime Version: 0.7.2-1+1.3 Architecture: arm64 Maintainer: Skye Soss Installed-Size: 1534 Depends: libangstrom-ocaml-t3dv4, libbase64-ocaml-he9q2, libbigstringaf-ocaml-nbhp2, libbstr-ocaml-l51f6, libcoin-ocaml-dgg62, libdomain-name-ocaml-bga74, libemile-ocaml-vdq15, libfmt-ocaml-jvxw9, libipaddr-ocaml-45wg8, libke-ocaml-4wn99, libpecu-ocaml-yxsm2, libprettym-ocaml-l30n8, libptime-ocaml-60a72, librosetta-ocaml-59ni5, libstdlib-ocaml-m4xw9, libunstrctrd-ocaml-v89j4, libuutf-ocaml-1bd71, libuuuu-ocaml-bt3n7, ocaml-base-5.3.0 Provides: libmrmime-ocaml-lt591 Filename: arm64/libmrmime-ocaml_0.7.2-1+1.3_arm64.deb Size: 498408 MD5sum: 7199fd90b5ad32cca19a6cce44894e60 SHA1: 20250071061e4be0ecb93fdcff501629f2cd1aa9 SHA256: b543764d8a4b5fcb3381bc0320778badc06cc9e371bb04d6838ff51220a48b07 Section: misc Priority: optional Homepage: https://github.com/mirage/mrmime Description: OCaml library to parse and generate mail (runtime files) OCaml library to parse and generate mail . This package contains runtime files. Package: libmrmime-ocaml Source: mrmime Version: 0.7.2-1+1.3 Architecture: amd64 Maintainer: Skye Soss Installed-Size: 1218 Depends: libangstrom-ocaml-t3dv4, libbase64-ocaml-he9q2, libbigstringaf-ocaml-nbhp2, libbstr-ocaml-l51f6, libcoin-ocaml-dgg62, libdomain-name-ocaml-bga74, libemile-ocaml-vdq15, libfmt-ocaml-koo31, libipaddr-ocaml-45r10, libke-ocaml-4wn99, libpecu-ocaml-yxsm2, libprettym-ocaml-l30n8, libptime-ocaml-ja143, librosetta-ocaml-59ni5, libstdlib-ocaml-m4xw9, libunstrctrd-ocaml-v89j4, libuutf-ocaml-1bd71, libuuuu-ocaml-bt3n7, ocaml-base-5.3.0 Provides: libmrmime-ocaml-lt591 Filename: amd64/libmrmime-ocaml_0.7.2-1+1.3_amd64.deb Size: 473752 MD5sum: cf94d3629993441939eb3552eec2fa9e SHA1: 959b66421585e307ee45560f03b2c9c3b5ddc7c2 SHA256: 92435b89fcb126c727a8c882b4029ca9782fc5aa377b54588e0f3d9187d620e6 Section: misc Priority: optional Homepage: https://github.com/mirage/mrmime Description: OCaml library to parse and generate mail (runtime files) OCaml library to parse and generate mail . This package contains runtime files. Package: libmrmime-ocaml-dbgsym Source: mrmime Version: 0.7.2-1+1.3 Auto-Built-Package: debug-symbols Architecture: arm64 Maintainer: Skye Soss Installed-Size: 299 Depends: libmrmime-ocaml (= 0.7.2-1+1.3) Filename: arm64/libmrmime-ocaml-dbgsym_0.7.2-1+1.3_arm64.deb Size: 64012 MD5sum: 6fb96416515f18200f73e407c16c540a SHA1: 00aaa9abddbb89104e8dc8243784a0d3ffc81012 SHA256: edd359b2b0ef304ae4e98b81b99773f931af38812e981b0f74f89db5f8f9ecba Section: debug Priority: optional Description: debug symbols for libmrmime-ocaml Build-Ids: 92c5ec59fb805b779374cd6d41895550d9fed610 Package: libmrmime-ocaml-dbgsym Source: mrmime Version: 0.7.2-1+1.3 Auto-Built-Package: debug-symbols Architecture: amd64 Maintainer: Skye Soss Installed-Size: 304 Depends: libmrmime-ocaml (= 0.7.2-1+1.3) Filename: amd64/libmrmime-ocaml-dbgsym_0.7.2-1+1.3_amd64.deb Size: 57364 MD5sum: 992f49a546dfa043024c51d5343f3ee5 SHA1: 394fd3960f451bb527361aad4f89733b6ae91774 SHA256: 452805ef7808fefc029d4b960191cf7842450e65c1b839e35c4c3301c56bbeb7 Section: debug Priority: optional Description: debug symbols for libmrmime-ocaml Build-Ids: b0058e2cfdbf907902d9c03c0bd826e3e86c2960 Package: libmrmime-ocaml-dev Source: mrmime Version: 0.7.2-1+1.3 Architecture: arm64 Maintainer: Skye Soss Installed-Size: 3054 Depends: libangstrom-ocaml-dev-t3dv4, libbase64-ocaml-dev-he9q2, libbigstringaf-ocaml-dev-nbhp2, libbstr-ocaml-dev-l51f6, libcoin-ocaml-dev-dgg62, libdomain-name-ocaml-dev-bga74, libemile-ocaml-dev-vdq15, libfmt-ocaml-dev-jvxw9, libipaddr-ocaml-dev-45wg8, libke-ocaml-dev-4wn99, libmrmime-ocaml-lt591, libpecu-ocaml-dev-yxsm2, libprettym-ocaml-dev-l30n8, libptime-ocaml-dev-60a72, librosetta-ocaml-dev-59ni5, libstdlib-ocaml-dev-m4xw9, libunstrctrd-ocaml-dev-v89j4, libuutf-ocaml-dev-1bd71, libuuuu-ocaml-dev-bt3n7, ocaml-5.3.0 Recommends: ocaml-findlib Provides: libmrmime-ocaml-dev-lt591 Filename: arm64/libmrmime-ocaml-dev_0.7.2-1+1.3_arm64.deb Size: 1353612 MD5sum: 41a1a90a257b23a6c24a9661c97eabac SHA1: 6c3f0fff4cb2592f880de721f662adac2befef4f SHA256: afab647cc31690846bfbbea7f6e0ffaee9acc39ea3b77541bf5364b82f7a40e4 Section: misc Priority: optional Homepage: https://github.com/mirage/mrmime Description: OCaml library to parse and generate mail OCaml library to parse and generate mail . This package contains development files. Package: libmrmime-ocaml-dev Source: mrmime Version: 0.7.2-1+1.3 Architecture: amd64 Maintainer: Skye Soss Installed-Size: 2881 Depends: libangstrom-ocaml-dev-t3dv4, libbase64-ocaml-dev-he9q2, libbigstringaf-ocaml-dev-nbhp2, libbstr-ocaml-dev-l51f6, libcoin-ocaml-dev-dgg62, libdomain-name-ocaml-dev-bga74, libemile-ocaml-dev-vdq15, libfmt-ocaml-dev-koo31, libipaddr-ocaml-dev-45r10, libke-ocaml-dev-4wn99, libmrmime-ocaml-lt591, libpecu-ocaml-dev-yxsm2, libprettym-ocaml-dev-l30n8, libptime-ocaml-dev-ja143, librosetta-ocaml-dev-59ni5, libstdlib-ocaml-dev-m4xw9, libunstrctrd-ocaml-dev-v89j4, libuutf-ocaml-dev-1bd71, libuuuu-ocaml-dev-bt3n7, ocaml-5.3.0 Recommends: ocaml-findlib Provides: libmrmime-ocaml-dev-lt591 Filename: amd64/libmrmime-ocaml-dev_0.7.2-1+1.3_amd64.deb Size: 1351812 MD5sum: 7d829e806591a453d08ac322496298a7 SHA1: 5e015cbbea837414f27de999d41eb8ef45769655 SHA256: d1ed7e028f7a5119f788d1e3d34a630a9c876f6a6f2af32a7f29a93715ae92e7 Section: misc Priority: optional Homepage: https://github.com/mirage/mrmime Description: OCaml library to parse and generate mail OCaml library to parse and generate mail . This package contains development files. Package: libpecu-ocaml Source: ocaml-pecu Version: 0.7-1+1.3 Architecture: arm64 Maintainer: Skye Soss Installed-Size: 140 Depends: libstdlib-ocaml-m4xw9, ocaml-base-5.3.0 Provides: libpecu-ocaml-yxsm2 Filename: arm64/libpecu-ocaml_0.7-1+1.3_arm64.deb Size: 52580 MD5sum: 79f51942e205c3ffc95258d47e54768d SHA1: 4b569d7341a50cbbc69d335d13b908c3a5005db8 SHA256: 8b839a37b2e1c0687b05054c0abb422fc7102e8c76b573900ff0a04a044a91a2 Section: misc Priority: optional Homepage: https://github.com/mirage/pecu Description: OCaml library to encode and decode quoted-printable (runtime files) Pecu is a little library to encode and decode quoted-printable according to RFC2045 (§ 6.7). It provides a non-blocking encoder/decoder and ensure to respect the 80 characters rule. It provides a fuzzer which test isomorphism between encoder and decoder (and if we respect correctly the 80 characters rule). . This package contains runtime files. Package: libpecu-ocaml Source: ocaml-pecu Version: 0.7-1+1.3 Architecture: amd64 Maintainer: Skye Soss Installed-Size: 124 Depends: libstdlib-ocaml-m4xw9, ocaml-base-5.3.0 Provides: libpecu-ocaml-yxsm2 Filename: amd64/libpecu-ocaml_0.7-1+1.3_amd64.deb Size: 51556 MD5sum: b874d67e836bedbdc24ffede32096057 SHA1: 93f0e6435d75d559587ffa406afb5a9a83497a1d SHA256: e92a03da19ad492b2bc3717252cd1169089d08994da35667aadac76baf9fe61e Section: misc Priority: optional Homepage: https://github.com/mirage/pecu Description: OCaml library to encode and decode quoted-printable (runtime files) Pecu is a little library to encode and decode quoted-printable according to RFC2045 (§ 6.7). It provides a non-blocking encoder/decoder and ensure to respect the 80 characters rule. It provides a fuzzer which test isomorphism between encoder and decoder (and if we respect correctly the 80 characters rule). . This package contains runtime files. Package: libpecu-ocaml-dbgsym Source: ocaml-pecu Version: 0.7-1+1.3 Auto-Built-Package: debug-symbols Architecture: arm64 Maintainer: Skye Soss Installed-Size: 28 Depends: libpecu-ocaml (= 0.7-1+1.3) Filename: arm64/libpecu-ocaml-dbgsym_0.7-1+1.3_arm64.deb Size: 7296 MD5sum: 864e4a8381185cc1247ed7c0b8e8661a SHA1: fb6db8eb8d9626529dc58c5713417cc654bd82f2 SHA256: 87bb66ce29b3800eb27ddeaf99d63149fad504ae0824af889fc3046e5de687ab Section: debug Priority: optional Description: debug symbols for libpecu-ocaml Build-Ids: af06b972789ed514a93eb2dc7221e639668bdc39 Package: libpecu-ocaml-dbgsym Source: ocaml-pecu Version: 0.7-1+1.3 Auto-Built-Package: debug-symbols Architecture: amd64 Maintainer: Skye Soss Installed-Size: 28 Depends: libpecu-ocaml (= 0.7-1+1.3) Filename: amd64/libpecu-ocaml-dbgsym_0.7-1+1.3_amd64.deb Size: 8052 MD5sum: e8083a8dc55898f762fc884b76247cc8 SHA1: 930354e9bfc20befd204be6b2bdfc8741223fa46 SHA256: d0946edef4906fa79b805c87c6b31c396c244b8104631b3b22718f9ad3e21a4b Section: debug Priority: optional Description: debug symbols for libpecu-ocaml Build-Ids: 2c7babc99828d7bdda7eca19c52a003e09447eeb Package: libpecu-ocaml-dev Source: ocaml-pecu Version: 0.7-1+1.3 Architecture: arm64 Maintainer: Skye Soss Installed-Size: 279 Depends: libpecu-ocaml-yxsm2, libstdlib-ocaml-dev-m4xw9, ocaml-5.3.0 Recommends: ocaml-findlib Provides: libpecu-ocaml-dev-yxsm2 Filename: arm64/libpecu-ocaml-dev_0.7-1+1.3_arm64.deb Size: 149488 MD5sum: 846a71d94cb161ec9d98caa6bb1dad3f SHA1: 9389ee14f19f12838eec00c4f59942d73e577107 SHA256: 56e40e867de5f64d80d8d4b6f7c5a2ff952ce0e8ed204783f58f81aecca7cc93 Section: misc Priority: optional Homepage: https://github.com/mirage/pecu Description: OCaml library to encode and decode quoted-printable Pecu is a little library to encode and decode quoted-printable according to RFC2045 (§ 6.7). It provides a non-blocking encoder/decoder and ensure to respect the 80 characters rule. It provides a fuzzer which test isomorphism between encoder and decoder (and if we respect correctly the 80 characters rule). . This package contains development files. Package: libpecu-ocaml-dev Source: ocaml-pecu Version: 0.7-1+1.3 Architecture: amd64 Maintainer: Skye Soss Installed-Size: 271 Depends: libpecu-ocaml-yxsm2, libstdlib-ocaml-dev-m4xw9, ocaml-5.3.0 Recommends: ocaml-findlib Provides: libpecu-ocaml-dev-yxsm2 Filename: amd64/libpecu-ocaml-dev_0.7-1+1.3_amd64.deb Size: 149000 MD5sum: c8a75f39377c68f7ba6fd63f8fab7f57 SHA1: b43fd03f776ee757f0f537901bd0af04147b6781 SHA256: 70999bd0b1f078694ed9c9e87338bb5d5806ac41dc0ce5086781dbd2265e4360 Section: misc Priority: optional Homepage: https://github.com/mirage/pecu Description: OCaml library to encode and decode quoted-printable Pecu is a little library to encode and decode quoted-printable according to RFC2045 (§ 6.7). It provides a non-blocking encoder/decoder and ensure to respect the 80 characters rule. It provides a fuzzer which test isomorphism between encoder and decoder (and if we respect correctly the 80 characters rule). . This package contains development files. Package: libprelude-ocaml Source: ocaml-prelude Version: 100.7-1+2.3 Architecture: arm64 Maintainer: Skye Soss Installed-Size: 2248 Depends: libcamlp-streams-ocaml-0lin0, libstdlib-ocaml-m4xw9, ocaml-base-5.3.0 Provides: libprelude-ocaml-8glq3 Filename: arm64/libprelude-ocaml_100.7-1+2.3_arm64.deb Size: 962716 MD5sum: e7a2d33679b2db8ef48a5c1dfb3f616f SHA1: d7253464369876fed8c1e3cc77eade8f3021190e SHA256: c2ef48a0826c95d76d37456d4ed1a79cbab66bb5cad13653ea4c3f8c3bf9b0b9 Section: misc Priority: optional Homepage: https://www.lib.uchicago.edu/keith/software/prelude/ Description: OCaml standard library additions and renamings (runtime files) OCaml standard library additions and renamings . This package contains runtime files. Package: libprelude-ocaml Source: ocaml-prelude Version: 100.7-1+2.3 Architecture: amd64 Maintainer: Skye Soss Installed-Size: 2016 Depends: libcamlp-streams-ocaml-0lin0, libstdlib-ocaml-m4xw9, ocaml-base-5.3.0 Provides: libprelude-ocaml-8glq3 Filename: amd64/libprelude-ocaml_100.7-1+2.3_amd64.deb Size: 948732 MD5sum: 78219fbd967ba83720059eae5dbd8b00 SHA1: 97ccf44c4f8762c3aaa2dbdf55a2508827dab46f SHA256: 95eb395635cd2e2f4a73c45644fc4eb2a69bac7739759b01987ed7bbe1f4d8a6 Section: misc Priority: optional Homepage: https://www.lib.uchicago.edu/keith/software/prelude/ Description: OCaml standard library additions and renamings (runtime files) OCaml standard library additions and renamings . This package contains runtime files. Package: libprelude-ocaml-dbgsym Source: ocaml-prelude Version: 100.7-1+2.3 Auto-Built-Package: debug-symbols Architecture: arm64 Maintainer: Skye Soss Installed-Size: 245 Depends: libprelude-ocaml (= 100.7-1+2.3) Filename: arm64/libprelude-ocaml-dbgsym_100.7-1+2.3_arm64.deb Size: 78600 MD5sum: a6bd68c08f2fbdf316d2ff21380e8790 SHA1: a3d4f22378b3d752ae23f83f4f6651382b1a1416 SHA256: e5812e41b6abf52c8acf544d0c0e9b0813cc2fbbb26fc722b749f2b7f21d11cc Section: debug Priority: optional Description: debug symbols for libprelude-ocaml Build-Ids: 6aebd8810f2a2b2cd4981f9b1bcd128f68b9e028 Package: libprelude-ocaml-dbgsym Source: ocaml-prelude Version: 100.7-1+2.3 Auto-Built-Package: debug-symbols Architecture: amd64 Maintainer: Skye Soss Installed-Size: 256 Depends: libprelude-ocaml (= 100.7-1+2.3) Filename: amd64/libprelude-ocaml-dbgsym_100.7-1+2.3_amd64.deb Size: 83760 MD5sum: 08f0a7d584e0f96abfd207a455c4884c SHA1: cd716c66e12b6d26401923985efe56e5b798dfcb SHA256: 5953d9f8d22c0f99bedf952e022031107fc30cb60acf8b2a2821a1d599a4212a Section: debug Priority: optional Description: debug symbols for libprelude-ocaml Build-Ids: 7fb5574fddf7336af9fdfa5abb5e55516308ceae Package: libprelude-ocaml-dev Source: ocaml-prelude Version: 100.7-1+2.3 Architecture: arm64 Maintainer: Skye Soss Installed-Size: 4561 Depends: libcamlp-streams-ocaml-dev-0lin0, libprelude-ocaml-8glq3, libstdlib-ocaml-dev-m4xw9, ocaml-5.3.0 Recommends: ocaml-findlib Provides: libprelude-ocaml-dev-8glq3 Filename: arm64/libprelude-ocaml-dev_100.7-1+2.3_arm64.deb Size: 2243804 MD5sum: 550ab570ebaf1a9ba8d5b594c5526c4b SHA1: 155223071a3b67b114f7a8543df329c8d083943d SHA256: 7015e93d633523f7b842d0237982f5c8c0272f7c1e50d16325370b5b787454c5 Section: misc Priority: optional Homepage: https://www.lib.uchicago.edu/keith/software/prelude/ Description: OCaml standard library additions and renamings OCaml standard library additions and renamings . This package contains development files. Package: libprelude-ocaml-dev Source: ocaml-prelude Version: 100.7-1+2.3 Architecture: amd64 Maintainer: Skye Soss Installed-Size: 4370 Depends: libcamlp-streams-ocaml-dev-0lin0, libprelude-ocaml-8glq3, libstdlib-ocaml-dev-m4xw9, ocaml-5.3.0 Recommends: ocaml-findlib Provides: libprelude-ocaml-dev-8glq3 Filename: amd64/libprelude-ocaml-dev_100.7-1+2.3_amd64.deb Size: 2238820 MD5sum: 1b3dee3f65972991be8907627856b30a SHA1: c375c93e7d57c9fcadb1def2ad45dc4c4c34c3fd SHA256: 6c89d02280b64fc1131cc6934dc871206865fe41e6ed7ac6e23ab7773a3a1b2b Section: misc Priority: optional Homepage: https://www.lib.uchicago.edu/keith/software/prelude/ Description: OCaml standard library additions and renamings OCaml standard library additions and renamings . This package contains development files. Package: libprettym-ocaml Source: ocaml-prettym Version: 0.0.5-1+1.4 Architecture: arm64 Maintainer: Skye Soss Installed-Size: 372 Depends: libbstr-ocaml-l51f6, libfmt-ocaml-jvxw9, libke-ocaml-4wn99, libstdlib-ocaml-m4xw9, ocaml-base-5.3.0 Provides: libprettym-ocaml-l30n8 Filename: arm64/libprettym-ocaml_0.0.5-1+1.4_arm64.deb Size: 135452 MD5sum: 0b6aa13599784c7d320b954dfc56aa62 SHA1: b4c47753cf40608bb88c268794a528bb145a937d SHA256: 6627338a8f7f87f221e6cbdb1b39288b3a55884c69fcc2b81348b32cfcb62efc Section: misc Priority: optional Homepage: https://github.com/dinosaure/prettym Description: Prettym, a bounded encoder with the colums constraint (runtime files) Prettym, a bounded encoder with the colums constraint . This package contains runtime files. Package: libprettym-ocaml Source: ocaml-prettym Version: 0.0.5-1+1.4 Architecture: amd64 Maintainer: Skye Soss Installed-Size: 312 Depends: libbstr-ocaml-l51f6, libfmt-ocaml-koo31, libke-ocaml-4wn99, libstdlib-ocaml-m4xw9, ocaml-base-5.3.0 Provides: libprettym-ocaml-l30n8 Filename: amd64/libprettym-ocaml_0.0.5-1+1.4_amd64.deb Size: 131396 MD5sum: a26d422f2f1e595a6a343daa4bf96dd2 SHA1: 26695548e646bdb8a48cd9ee8f2ce5830815534d SHA256: 6ee2f729cb16af5c1578af937b8cbe8d48f4c93454e60e24c0c4e3f31232ed5e Section: misc Priority: optional Homepage: https://github.com/dinosaure/prettym Description: Prettym, a bounded encoder with the colums constraint (runtime files) Prettym, a bounded encoder with the colums constraint . This package contains runtime files. Package: libprettym-ocaml-dbgsym Source: ocaml-prettym Version: 0.0.5-1+1.4 Auto-Built-Package: debug-symbols Architecture: arm64 Maintainer: Skye Soss Installed-Size: 64 Depends: libprettym-ocaml (= 0.0.5-1+1.4) Filename: arm64/libprettym-ocaml-dbgsym_0.0.5-1+1.4_arm64.deb Size: 16176 MD5sum: 6cf249181c72ceea7f546e1e0b23b45f SHA1: 86b99cc8eb774dbc5552668a1f7a4cc206e64efa SHA256: 76ef2eff72ef6ac22f5e0d25fcd2a187a23d45289b5ea3dd2f8d0a759489749d Section: debug Priority: optional Description: debug symbols for libprettym-ocaml Build-Ids: c292556e1b93b4841debe76eb2431c1e4577f90f Package: libprettym-ocaml-dbgsym Source: ocaml-prettym Version: 0.0.5-1+1.4 Auto-Built-Package: debug-symbols Architecture: amd64 Maintainer: Skye Soss Installed-Size: 65 Depends: libprettym-ocaml (= 0.0.5-1+1.4) Filename: amd64/libprettym-ocaml-dbgsym_0.0.5-1+1.4_amd64.deb Size: 17064 MD5sum: 99371e069b11e148f31eccc23f758b35 SHA1: 0a2263d8038c2b19d8659f1abd7427c710a4ec0a SHA256: 4f5cee3b502800cce4889d8599b56e2d9a939e3d5456844f663d2b16ab23c6ec Section: debug Priority: optional Description: debug symbols for libprettym-ocaml Build-Ids: c20a58f120c168b9294866aa80db3569ca770231 Package: libprettym-ocaml-dev Source: ocaml-prettym Version: 0.0.5-1+1.4 Architecture: arm64 Maintainer: Skye Soss Installed-Size: 705 Depends: libbstr-ocaml-dev-l51f6, libfmt-ocaml-dev-jvxw9, libke-ocaml-dev-4wn99, libprettym-ocaml-l30n8, libstdlib-ocaml-dev-m4xw9, ocaml-5.3.0 Recommends: ocaml-findlib Provides: libprettym-ocaml-dev-l30n8 Filename: arm64/libprettym-ocaml-dev_0.0.5-1+1.4_arm64.deb Size: 349168 MD5sum: 91ce0c19640648972b2043182fe22860 SHA1: 023f7d83c3d09b018bcbf4b16c6972964b36e8ab SHA256: 03d21bacae182d72f670e9170e2ccd602dfc03a7fbab58981152f7d7e39f7a86 Section: misc Priority: optional Homepage: https://github.com/dinosaure/prettym Description: Prettym, a bounded encoder with the colums constraint Prettym, a bounded encoder with the colums constraint . This package contains development files. Package: libprettym-ocaml-dev Source: ocaml-prettym Version: 0.0.5-1+1.4 Architecture: amd64 Maintainer: Skye Soss Installed-Size: 678 Depends: libbstr-ocaml-dev-l51f6, libfmt-ocaml-dev-koo31, libke-ocaml-dev-4wn99, libprettym-ocaml-l30n8, libstdlib-ocaml-dev-m4xw9, ocaml-5.3.0 Recommends: ocaml-findlib Provides: libprettym-ocaml-dev-l30n8 Filename: amd64/libprettym-ocaml-dev_0.0.5-1+1.4_amd64.deb Size: 348284 MD5sum: 0fc24505646a9b76a6f4d64e5240e45c SHA1: 2df6ddbb2208bda5c3849d9a1b318061d73ed6fb SHA256: 116409610073ef06de3768ced15639beebbef098c3311b3dd70e0dae40562d62 Section: misc Priority: optional Homepage: https://github.com/dinosaure/prettym Description: Prettym, a bounded encoder with the colums constraint Prettym, a bounded encoder with the colums constraint . This package contains development files. Package: librosetta-ocaml Source: ocaml-rosetta Version: 0.4.0-1+1.5 Architecture: arm64 Maintainer: Skye Soss Installed-Size: 101 Depends: libcoin-ocaml-dgg62, libstdlib-ocaml-m4xw9, libuuuu-ocaml-bt3n7, libyuscii-ocaml-mbp19, ocaml-base-5.3.0 Provides: librosetta-ocaml-59ni5 Filename: arm64/librosetta-ocaml_0.4.0-1+1.5_arm64.deb Size: 21920 MD5sum: 2ba26c1951f6cba23d66f7bc7b6350d9 SHA1: 4e7ef8f121a148fe90d6040f9cf6543bbeba092e SHA256: 1add931d067d84c759fc4365298d74c701a317e1dee680c54ceda13b0ed73132 Section: misc Priority: optional Homepage: https://github.com/mirage/rosetta Description: OCaml library for string normalization (runtime files) Rosetta is a merge-point between uuuu, coin and yuscii. It able to decode UTF-7, ISO-8859 and KOI8 and return Unicode code-point - then, end-user can normalize it to UTF-8 with uutf for example. . This package contains runtime files. Package: librosetta-ocaml Source: ocaml-rosetta Version: 0.4.0-1+1.5 Architecture: amd64 Maintainer: Skye Soss Installed-Size: 61 Depends: libcoin-ocaml-dgg62, libstdlib-ocaml-m4xw9, libuuuu-ocaml-bt3n7, libyuscii-ocaml-mbp19, ocaml-base-5.3.0 Provides: librosetta-ocaml-59ni5 Filename: amd64/librosetta-ocaml_0.4.0-1+1.5_amd64.deb Size: 21764 MD5sum: 907a73d4f669bb4e2577b3c77ee01a4f SHA1: 02349976933caaed58eca680a8c1f405dd12af2e SHA256: 04f24cba25fede2e9cf2ba01a46de47ce8d84f7ed32303f8cd38fb9c9d009042 Section: misc Priority: optional Homepage: https://github.com/mirage/rosetta Description: OCaml library for string normalization (runtime files) Rosetta is a merge-point between uuuu, coin and yuscii. It able to decode UTF-7, ISO-8859 and KOI8 and return Unicode code-point - then, end-user can normalize it to UTF-8 with uutf for example. . This package contains runtime files. Package: librosetta-ocaml-dbgsym Source: ocaml-rosetta Version: 0.4.0-1+1.5 Auto-Built-Package: debug-symbols Architecture: arm64 Maintainer: Skye Soss Installed-Size: 21 Depends: librosetta-ocaml (= 0.4.0-1+1.5) Filename: arm64/librosetta-ocaml-dbgsym_0.4.0-1+1.5_arm64.deb Size: 4412 MD5sum: 913c5ddd3dfdee8c26da87e4ca126970 SHA1: f3bd87c81f62658ea97cd6685074eb495745aa53 SHA256: 5e357048819ced1f95f3aae5705fb9f6578eac9760fad01dacb4abe7fc0d2c78 Section: debug Priority: optional Description: debug symbols for librosetta-ocaml Build-Ids: 8b33e9aa3fd6e2eab7a591a66befe0020230d839 Package: librosetta-ocaml-dbgsym Source: ocaml-rosetta Version: 0.4.0-1+1.5 Auto-Built-Package: debug-symbols Architecture: amd64 Maintainer: Skye Soss Installed-Size: 21 Depends: librosetta-ocaml (= 0.4.0-1+1.5) Filename: amd64/librosetta-ocaml-dbgsym_0.4.0-1+1.5_amd64.deb Size: 4484 MD5sum: ea3ea594634460aebe9aaf4d0964d563 SHA1: d73b873a4513f664998ff40a9bd8891d6c66c351 SHA256: aad3c09e90009fa2c21df1ff8001e71da3e86d0cff7311566a10084cf984a736 Section: debug Priority: optional Description: debug symbols for librosetta-ocaml Build-Ids: 3e324a84190e40fa4eb5a82d216cf2ebfd82108a Package: librosetta-ocaml-dev Source: ocaml-rosetta Version: 0.4.0-1+1.5 Architecture: arm64 Maintainer: Skye Soss Installed-Size: 106 Depends: libcoin-ocaml-dev-dgg62, librosetta-ocaml-59ni5, libstdlib-ocaml-dev-m4xw9, libuuuu-ocaml-dev-bt3n7, libyuscii-ocaml-dev-mbp19, ocaml-5.3.0 Recommends: ocaml-findlib Provides: librosetta-ocaml-dev-59ni5 Filename: arm64/librosetta-ocaml-dev_0.4.0-1+1.5_arm64.deb Size: 50320 MD5sum: ab7c63e5563738d31c5ea78cf0e60e8b SHA1: 0ff1365b8c7a19a5f483d86e49a79769f8413444 SHA256: 369d40554e41d04751a7e85df55342c2500803e1075f775388070c82f962aaf4 Section: misc Priority: optional Homepage: https://github.com/mirage/rosetta Description: OCaml library for string normalization Rosetta is a merge-point between uuuu, coin and yuscii. It able to decode UTF-7, ISO-8859 and KOI8 and return Unicode code-point - then, end-user can normalize it to UTF-8 with uutf for example. . This package contains development files. Package: librosetta-ocaml-dev Source: ocaml-rosetta Version: 0.4.0-1+1.5 Architecture: amd64 Maintainer: Skye Soss Installed-Size: 104 Depends: libcoin-ocaml-dev-dgg62, librosetta-ocaml-59ni5, libstdlib-ocaml-dev-m4xw9, libuuuu-ocaml-dev-bt3n7, libyuscii-ocaml-dev-mbp19, ocaml-5.3.0 Recommends: ocaml-findlib Provides: librosetta-ocaml-dev-59ni5 Filename: amd64/librosetta-ocaml-dev_0.4.0-1+1.5_amd64.deb Size: 50208 MD5sum: 26b5d5557825963a604adbe8b3c16add SHA1: d10464c63a8c5ff6d01792d5bf789b9abd4a2af7 SHA256: 0ea158b01cf5a2b0be9534aa0c6511b0726234cad3bd07c479d5e347bfa77977 Section: misc Priority: optional Homepage: https://github.com/mirage/rosetta Description: OCaml library for string normalization Rosetta is a merge-point between uuuu, coin and yuscii. It able to decode UTF-7, ISO-8859 and KOI8 and return Unicode code-point - then, end-user can normalize it to UTF-8 with uutf for example. . This package contains development files. Package: libunstrctrd-ocaml Source: ocaml-unstrctrd Version: 0.4-1+1.3 Architecture: arm64 Maintainer: Skye Soss Installed-Size: 303 Depends: libangstrom-ocaml-t3dv4, libbigstringaf-ocaml-nbhp2, libstdlib-ocaml-m4xw9, libuutf-ocaml-1bd71, ocaml-base-5.3.0 Provides: libunstrctrd-ocaml-v89j4 Filename: arm64/libunstrctrd-ocaml_0.4-1+1.3_arm64.deb Size: 73340 MD5sum: 58cdb03e82a63efa107c2c7a6bd3660c SHA1: 17087cb536c68dda42fffb2c22e90e0b4f819f2d SHA256: ef8eff800364a9fdfddd1319c7b09537f66695c57e9e7331bb567ae07414851c Section: misc Priority: optional Homepage: https://github.com/dinosaure/unstrctrd Description: OCaml parser for RFC 822 Unstructured (runtime files) Unstrctrd is a library for managing values formatted according to the unstructured rule introduced by RFC 822. This format can be found in emails, HTTP/1.1 and also in the description of Debian packages. . This package contains runtime files. Package: libunstrctrd-ocaml Source: ocaml-unstrctrd Version: 0.4-1+1.3 Architecture: amd64 Maintainer: Skye Soss Installed-Size: 244 Depends: libangstrom-ocaml-t3dv4, libbigstringaf-ocaml-nbhp2, libstdlib-ocaml-m4xw9, libuutf-ocaml-1bd71, ocaml-base-5.3.0 Provides: libunstrctrd-ocaml-v89j4 Filename: amd64/libunstrctrd-ocaml_0.4-1+1.3_amd64.deb Size: 72280 MD5sum: 23033bdc6c885f5e00866fff798aef9e SHA1: bbb0ee9ca6bc8e43197a20b4bbf41894771bb735 SHA256: f54fcb241c13ee963b93d001f288e70e90de68137c2a2ea6b2183eba64c88b92 Section: misc Priority: optional Homepage: https://github.com/dinosaure/unstrctrd Description: OCaml parser for RFC 822 Unstructured (runtime files) Unstrctrd is a library for managing values formatted according to the unstructured rule introduced by RFC 822. This format can be found in emails, HTTP/1.1 and also in the description of Debian packages. . This package contains runtime files. Package: libunstrctrd-ocaml-dbgsym Source: ocaml-unstrctrd Version: 0.4-1+1.3 Auto-Built-Package: debug-symbols Architecture: arm64 Maintainer: Skye Soss Installed-Size: 43 Depends: libunstrctrd-ocaml (= 0.4-1+1.3) Filename: arm64/libunstrctrd-ocaml-dbgsym_0.4-1+1.3_arm64.deb Size: 9632 MD5sum: 9bb9a423f15a22134b3b233ff42326da SHA1: bd5dd5c3dda913206a6a72f9d1f8e4513ced33fb SHA256: 1878883937d0d4ba38e944af7adcb15f0096c1267bf3d436ab41c288b5690333 Section: debug Priority: optional Description: debug symbols for libunstrctrd-ocaml Build-Ids: 35c93ef9a77c46f11ddd6cd5b02c7777251e4324 cb9a7c1347cca66f186739f7933b0b8f5d205bf6 Package: libunstrctrd-ocaml-dbgsym Source: ocaml-unstrctrd Version: 0.4-1+1.3 Auto-Built-Package: debug-symbols Architecture: amd64 Maintainer: Skye Soss Installed-Size: 44 Depends: libunstrctrd-ocaml (= 0.4-1+1.3) Filename: amd64/libunstrctrd-ocaml-dbgsym_0.4-1+1.3_amd64.deb Size: 10512 MD5sum: 094fc967c132422037b2c729fb308c5e SHA1: 3c18dc0e100fcb1ad10ab271a28ec70d6a86ba37 SHA256: 7720eb1bde2c63dd2b8740de199a5a70ff2102f8bac42def3a7dc687cb1f380d Section: debug Priority: optional Description: debug symbols for libunstrctrd-ocaml Build-Ids: 1a867ba7cd66498cd3c0fe2ac2b2ed5416dbd466 718f30a0dc11132b6476cf100ed75a4a82c22e12 Package: libunstrctrd-ocaml-dev Source: ocaml-unstrctrd Version: 0.4-1+1.3 Architecture: arm64 Maintainer: Skye Soss Installed-Size: 585 Depends: libangstrom-ocaml-dev-t3dv4, libbigstringaf-ocaml-dev-nbhp2, libstdlib-ocaml-dev-m4xw9, libunstrctrd-ocaml-v89j4, libuutf-ocaml-dev-1bd71, ocaml-5.3.0 Recommends: ocaml-findlib Provides: libunstrctrd-ocaml-dev-v89j4 Filename: arm64/libunstrctrd-ocaml-dev_0.4-1+1.3_arm64.deb Size: 185272 MD5sum: 70c8561fba07f3ebf5cd72486a227d97 SHA1: 657f124ad35cd320d38b8b88e4e11e5c900bb958 SHA256: 7b452c696cc35ee4fd5995d64406cfa8037f3e16dd40fc2896f202c26b773bc7 Section: misc Priority: optional Homepage: https://github.com/dinosaure/unstrctrd Description: OCaml parser for RFC 822 Unstructured Unstrctrd is a library for managing values formatted according to the unstructured rule introduced by RFC 822. This format can be found in emails, HTTP/1.1 and also in the description of Debian packages. . This package contains development files. Package: libunstrctrd-ocaml-dev Source: ocaml-unstrctrd Version: 0.4-1+1.3 Architecture: amd64 Maintainer: Skye Soss Installed-Size: 580 Depends: libangstrom-ocaml-dev-t3dv4, libbigstringaf-ocaml-dev-nbhp2, libstdlib-ocaml-dev-m4xw9, libunstrctrd-ocaml-v89j4, libuutf-ocaml-dev-1bd71, ocaml-5.3.0 Recommends: ocaml-findlib Provides: libunstrctrd-ocaml-dev-v89j4 Filename: amd64/libunstrctrd-ocaml-dev_0.4-1+1.3_amd64.deb Size: 185140 MD5sum: 2c1e25353241597dc31688556e299dac SHA1: 8d99f43f9b3843cbe5818415c28b49777c54f12a SHA256: 865b827f8d8269efd2d2502ebad606f777657f77cfbe868ea1df4267edfe083d Section: misc Priority: optional Homepage: https://github.com/dinosaure/unstrctrd Description: OCaml parser for RFC 822 Unstructured Unstrctrd is a library for managing values formatted according to the unstructured rule introduced by RFC 822. This format can be found in emails, HTTP/1.1 and also in the description of Debian packages. . This package contains development files. Package: libuuuu-ocaml Source: ocaml-uuuu Version: 0.4.0-1+3.3 Architecture: arm64 Maintainer: Skye Soss Installed-Size: 181 Depends: libstdlib-ocaml-m4xw9, ocaml-base-5.3.0 Provides: libuuuu-ocaml-bt3n7 Filename: arm64/libuuuu-ocaml_0.4.0-1+3.3_arm64.deb Size: 41516 MD5sum: 5743f5d41adb50464d4a0fd69c5356e8 SHA1: 6fd470072dec3e21f8398745533ce802536f8ada SHA256: 8cfb4d322e0d4bd98b02d83896816f2d382b664dd8e130c11e7534307bde7fc3 Section: misc Priority: optional Homepage: https://github.com/mirage/uuuu Description: OCaml library to normalize an ISO-8859 input (runtime files) OCaml library to normalize an ISO-8859 input . This package contains runtime files. Package: libuuuu-ocaml Source: ocaml-uuuu Version: 0.4.0-1+3.3 Architecture: amd64 Maintainer: Skye Soss Installed-Size: 157 Depends: libstdlib-ocaml-m4xw9, ocaml-base-5.3.0 Provides: libuuuu-ocaml-bt3n7 Filename: amd64/libuuuu-ocaml_0.4.0-1+3.3_amd64.deb Size: 40412 MD5sum: ee6602389a1ebc68609bcfa50ea30b4f SHA1: b10f886da256a4f740a5106e059c2ec83d75a4cd SHA256: 522684b2aaf033a1420e9dcde321b9849565b337a113f2aa70beb07f4c480166 Section: misc Priority: optional Homepage: https://github.com/mirage/uuuu Description: OCaml library to normalize an ISO-8859 input (runtime files) OCaml library to normalize an ISO-8859 input . This package contains runtime files. Package: libuuuu-ocaml-dbgsym Source: ocaml-uuuu Version: 0.4.0-1+3.3 Auto-Built-Package: debug-symbols Architecture: arm64 Maintainer: Skye Soss Installed-Size: 33 Depends: libuuuu-ocaml (= 0.4.0-1+3.3) Filename: arm64/libuuuu-ocaml-dbgsym_0.4.0-1+3.3_arm64.deb Size: 6892 MD5sum: 471804ea714324c130bbe158ab71866c SHA1: d61d492019ed59303446a35810ae3c86e3393667 SHA256: b14154aeafdfa49629556bb90ecdd44b2e8a3b6922df01f5a34d2b5243369291 Section: debug Priority: optional Description: debug symbols for libuuuu-ocaml Build-Ids: 13cc39070a87f63656cbb3dc50c47deb52953769 Package: libuuuu-ocaml-dbgsym Source: ocaml-uuuu Version: 0.4.0-1+3.3 Auto-Built-Package: debug-symbols Architecture: amd64 Maintainer: Skye Soss Installed-Size: 32 Depends: libuuuu-ocaml (= 0.4.0-1+3.3) Filename: amd64/libuuuu-ocaml-dbgsym_0.4.0-1+3.3_amd64.deb Size: 6696 MD5sum: 597df84aca4039139eaf15393028e635 SHA1: d30149bd040e3e9ce76dec088a2cf8ed81efef7d SHA256: dfe04ae5459a58d4159d060dd3444445c0b7b033f294e9ef67e0106b359102ae Section: debug Priority: optional Description: debug symbols for libuuuu-ocaml Build-Ids: 0758c7f8e9ec638cb928a7f30fbe8a65d3a62882 Package: libuuuu-ocaml-dev Source: ocaml-uuuu Version: 0.4.0-1+3.3 Architecture: arm64 Maintainer: Skye Soss Installed-Size: 1809 Depends: libstdlib-ocaml-dev-m4xw9, libuuuu-ocaml-bt3n7, ocaml-5.3.0, libc6 (>= 2.38) Recommends: ocaml-findlib Provides: libuuuu-ocaml-dev-bt3n7 Filename: arm64/libuuuu-ocaml-dev_0.4.0-1+3.3_arm64.deb Size: 486996 MD5sum: 86c94190cf7fa3412405526396221278 SHA1: 5d62332411a20788e7208f7a33196672f1a44eb7 SHA256: 5f629e7af506d6b9d7339596e210db6dc8d2283e6a57bd783f927db354262988 Section: misc Priority: optional Homepage: https://github.com/mirage/uuuu Description: OCaml library to normalize an ISO-8859 input OCaml library to normalize an ISO-8859 input . This package contains development files. Package: libuuuu-ocaml-dev Source: ocaml-uuuu Version: 0.4.0-1+3.3 Architecture: amd64 Maintainer: Skye Soss Installed-Size: 1547 Depends: libstdlib-ocaml-dev-m4xw9, libuuuu-ocaml-bt3n7, ocaml-5.3.0, libc6 (>= 2.38) Recommends: ocaml-findlib Provides: libuuuu-ocaml-dev-bt3n7 Filename: amd64/libuuuu-ocaml-dev_0.4.0-1+3.3_amd64.deb Size: 459124 MD5sum: f5cf7715ba57f15617610d8dd7b21925 SHA1: 5c5f6b4b9f096a0357465e97ca3876472618ceac SHA256: 938f190243ef1dffbbca8313189a7ebb849828bdc27b8c9c00a4d7ddf08c679a Section: misc Priority: optional Homepage: https://github.com/mirage/uuuu Description: OCaml library to normalize an ISO-8859 input OCaml library to normalize an ISO-8859 input . This package contains development files. Package: libuuuu-ocaml-dev-dbgsym Source: ocaml-uuuu Version: 0.4.0-1+3.3 Auto-Built-Package: debug-symbols Architecture: arm64 Maintainer: Skye Soss Installed-Size: 1534 Depends: libuuuu-ocaml-dev (= 0.4.0-1+3.3) Filename: arm64/libuuuu-ocaml-dev-dbgsym_0.4.0-1+3.3_arm64.deb Size: 110888 MD5sum: b7942f7eee21a06b74aef162fa729662 SHA1: c19f77c5d6c99fc8e5c47c3eef2098c63157857e SHA256: 45f959971367d5f56ae7cd41d7cfcc5c53d74639be0594616a5683f76599262b Section: debug Priority: optional Description: debug symbols for libuuuu-ocaml-dev Build-Ids: f9170c97803f6038576db2cfac0221d4f75cf278 Package: libuuuu-ocaml-dev-dbgsym Source: ocaml-uuuu Version: 0.4.0-1+3.3 Auto-Built-Package: debug-symbols Architecture: amd64 Maintainer: Skye Soss Installed-Size: 466 Depends: libuuuu-ocaml-dev (= 0.4.0-1+3.3) Filename: amd64/libuuuu-ocaml-dev-dbgsym_0.4.0-1+3.3_amd64.deb Size: 111924 MD5sum: a8dc2e5bd981cc8db75d81b1773c1b89 SHA1: 87421535357d507afed4e75e71e7d18952de4914 SHA256: 5054f74ad64b05df7f3cc292fe4182ce1cd961e70d5447a6c249e988a37f1357 Section: debug Priority: optional Description: debug symbols for libuuuu-ocaml-dev Build-Ids: 8309df91edd15b2d31dc8aedfc88c7eb4f5cf566 Package: libyuscii-ocaml Source: ocaml-yuscii Version: 0.3.0-1+1.3 Architecture: arm64 Maintainer: Skye Soss Installed-Size: 107 Depends: libstdlib-ocaml-m4xw9, ocaml-base-5.3.0 Provides: libyuscii-ocaml-mbp19 Filename: arm64/libyuscii-ocaml_0.3.0-1+1.3_arm64.deb Size: 25332 MD5sum: e146de46558eb1f8497ce5efdaf28f2b SHA1: 851783126fc3f30f2a6a5615cef209b32a3966da SHA256: 6fbe596f6ccef70dbc6b93bad7b7602a302ea969012541ed26ce4e81d65d9ccc Section: misc Priority: optional Homepage: https://github.com/mirage/yuscii Description: OCaml library to decode UTF-7 (runtime files) OCaml library to decode UTF-7 . This package contains runtime files. Package: libyuscii-ocaml Source: ocaml-yuscii Version: 0.3.0-1+1.3 Architecture: amd64 Maintainer: Skye Soss Installed-Size: 68 Depends: libstdlib-ocaml-m4xw9, ocaml-base-5.3.0 Provides: libyuscii-ocaml-mbp19 Filename: amd64/libyuscii-ocaml_0.3.0-1+1.3_amd64.deb Size: 24732 MD5sum: 9d7a9b3cebd85778f9013d9fcb540185 SHA1: 201b94c7a70850bfcbd44e0bd8d29c4ae5281977 SHA256: 00a475deec8ada18877453ed7cf26bc1129ad2eb0da3077d17fb7b2f85589c10 Section: misc Priority: optional Homepage: https://github.com/mirage/yuscii Description: OCaml library to decode UTF-7 (runtime files) OCaml library to decode UTF-7 . This package contains runtime files. Package: libyuscii-ocaml-dbgsym Source: ocaml-yuscii Version: 0.3.0-1+1.3 Auto-Built-Package: debug-symbols Architecture: arm64 Maintainer: Skye Soss Installed-Size: 22 Depends: libyuscii-ocaml (= 0.3.0-1+1.3) Filename: arm64/libyuscii-ocaml-dbgsym_0.3.0-1+1.3_arm64.deb Size: 4708 MD5sum: a8ccd391f76e7dbfb406430700f84438 SHA1: 0610b628921376c5862f58b4148c8507736d1c4f SHA256: 371121065ed6281cb881973946d61e7fd5798271bafc13b07e83a2b24ce7fa99 Section: debug Priority: optional Description: debug symbols for libyuscii-ocaml Build-Ids: efb444b81b701472c3df43c75c51399575a9f20a Package: libyuscii-ocaml-dbgsym Source: ocaml-yuscii Version: 0.3.0-1+1.3 Auto-Built-Package: debug-symbols Architecture: amd64 Maintainer: Skye Soss Installed-Size: 22 Depends: libyuscii-ocaml (= 0.3.0-1+1.3) Filename: amd64/libyuscii-ocaml-dbgsym_0.3.0-1+1.3_amd64.deb Size: 4808 MD5sum: e4df39a2b4a8e1e09b0ead7db4ef4747 SHA1: d6f584d0a9d2ee9cc041dfed09d36f41c2a64e56 SHA256: e0f3f5840b5a3fd64f4a73ed0de01e9b9ebc4cff5d1b23c8783c9b247c6f221a Section: debug Priority: optional Description: debug symbols for libyuscii-ocaml Build-Ids: 4945f007b62c160376eebf2cb44ef0f6781a28e1 Package: libyuscii-ocaml-dev Source: ocaml-yuscii Version: 0.3.0-1+1.3 Architecture: arm64 Maintainer: Skye Soss Installed-Size: 137 Depends: libstdlib-ocaml-dev-m4xw9, libyuscii-ocaml-mbp19, ocaml-5.3.0 Recommends: ocaml-findlib Provides: libyuscii-ocaml-dev-mbp19 Filename: arm64/libyuscii-ocaml-dev_0.3.0-1+1.3_arm64.deb Size: 68104 MD5sum: 0be7a62ac7604767f1df3670ede1760a SHA1: c29cb9b428dbedaa00e304437c288ce24391a2c6 SHA256: 9b8fc8d9ef84a1b77df30e93673958fe468afee4447d55f004e0e61e13729447 Section: misc Priority: optional Homepage: https://github.com/mirage/yuscii Description: OCaml library to decode UTF-7 OCaml library to decode UTF-7 . This package contains development files. Package: libyuscii-ocaml-dev Source: ocaml-yuscii Version: 0.3.0-1+1.3 Architecture: amd64 Maintainer: Skye Soss Installed-Size: 134 Depends: libstdlib-ocaml-dev-m4xw9, libyuscii-ocaml-mbp19, ocaml-5.3.0 Recommends: ocaml-findlib Provides: libyuscii-ocaml-dev-mbp19 Filename: amd64/libyuscii-ocaml-dev_0.3.0-1+1.3_amd64.deb Size: 67832 MD5sum: f751b28bd06dea9a8bc7e52dd36b66dc SHA1: 4cce284340d81efe4ffc12ab68f8a8a95497856f SHA256: 8f0253bee077e7be629308b10525a8c6281f29e274addf1bbba4d4ca80a01b90 Section: misc Priority: optional Homepage: https://github.com/mirage/yuscii Description: OCaml library to decode UTF-7 OCaml library to decode UTF-7 . This package contains development files.